Sonntag, 10. Juli 2011

Hüpfer in Fahrt...... ;-)

Fahrzeugweihe

Letzten Sonntag wars so weit,

Rausgeputzt, geschniegelt und geschmückt auf zum Stadelfest der
Feuerwehr.
(beladen mit den Fahrzeugen meiner 2 Nichten und meines Neffen, also Kettcar und co. ^^)

Nach dem Gottesdienst in der Maschinenhalle findet jedes Jahr eine Fahrzeugweihe statt bei der Fahrer und Fahrzeuge ihren Segen abbekommen.

Unser kleiner Tempo, den Schorsch so schön geschmückt hatte mit einer selbstgemachten Girlande aus Eichenlaub, bekam  einen satten Schwung Weihwasser ab. Mit der 70 auf dem Kuhlergrill wollten wir dezent darauf hinweisen dass unser Dreibein im Januar zum 70.mal seine Erstzulassung feiern konnte...... ^^

Na hoffentlich hilft der Segen von oben damit unser Tempo noch lange auf den Srassen unterwegs sein kann!! ;-)




Euer Woife........

Sonntag, 1. Mai 2011

Handschuhfach.....

Sodala, seit heute hat der Tempo ein neues Staufach......

Da er überhaupt kein Handschuhfach und nur begrenzt Platz unter der
Sitzbank hat kam Schorsch auf die Idee seine alte Munitionskiste die noch bei seinen Eltern stand von dort auf die Ladefläche zu verlagern. ;-)

Da steht sie seit heute, mit Schlossschrauben am Boden der Ladefläche verankert und bietet nun für Reservekanister, Kühlwasser und ettwas Werkzeug platz um ohne sorge auch mal eine Reise antreten zu können, denn Werkzeug dass man mitführt braucht man ja meistens Garnicht.... ^^

Vorgestern durfte der "Dreibeiner" auch ein wenig schleppen,
nämlich die Sommerreifen aus ihrem Quartier holen und zum Reifenwechseln für unsere PKW´s nach Hause zu fahren.... ebenso die Winterreifen gewaschen wieder zurückzubringen........

Tja, für sein Gnadenbrot muss er doch noch ein wenig tun..... ;-)

                                           Beim Posen in der Lagerhalle meines Vaters.......




                                                  Also ein wenig verlohren steht er da schon wenn
                                                  man weis dass da sonst nur die MAN`s von meinem
                                                  Pa und meines Bruders stehen........  ;-)

Donnerstag, 28. April 2011

Dienstag, 26. April 2011

Stille.....

(Tempo beim sonnen)


Ich entschuldige mich hiermit für die Schlamperei.....

Dass ich nämlich fast nix mehr geschrieben habe die letzte Zeit....
Sorry....

Also, stand der Dinge.....
Mittlerweile arbeiten im Dynastarter des kleinen Tempo neue Kohlen,
die alten haben doch letztendlich aufgegeben....

Neue die ich bei der Firma BMZ bestellt hatte haben hinten und vorne nicht gefunzt,
also hab ich sie bei einem Bekannten der in Rosenheim selbständiger Autoelektriker ist, aber sich nicht zu schade mal einen kniffligen Auftrag auszufüren, bestellt.

Da das aber leider auch recht lang dauert hab ich auf Ebay einfach welche bestellt, die den alten bis dahin verbauten sehr ähnlich waren....
Ok, vom passen redet keiner, die hab ich nämlich nach ihrem "aufschlagen" im Brifkasten erst mühevoll zurechtgefeilt und geschliffen......

Seither versehen diese original abgeänderten Trabant-Kohlen ihren Dienst und auch die Ladekontrolle erlischt nach dem Start.... ;-)
Dass er anspringt aber nicht lädt, also dass das an den Kohlen gelegen hat verwundert mich,
aber was weiss ein Bäcker schon........ ^^

Am Wochenende ist auch der alte Schriftzug von der Türe verschwunden,
leider nicht ohne Spuhren zu hinterlassen..... :-(
Stellenweise schaut die Grundierung raus da es die Farbe mit abgezogen hat.
Desswegen hatt Schorsch behelfsmäsig zum vertuschen vorübergehend einfach die kleinen Getränke Nieder Aufkleber angebracht...... eine richtige Beschriftung wird wohl irgendwann folgen.......

Donnerstag, 17. März 2011

Kohle....

Tja, gestern gings nicht ums liebe Geld sondern im entfernten Sinne um das was der Kleine Tempo bis zum ende seines Arbeitslebens (soweit mir bekannt um 1996-97!!!) schleppen musste..... um Kohle(n)...

Also jetzt keine Briketts oder andere Kohle zum Verfeuern!!
Nein es ging um die Kohlen des Dynastarters. ^^ ( ein Kombiniertes Bauteil,also Anlasser und Lichtmaschine zugleich)

Anfangs traute ich mich nicht dran an den Dynastarter,
doch gestern als er keinen mux mehr machte, nicht mal ohne Zündkerzen den Motor durchzudrehen vermochte, da bestand Handlungsbedarf...
Dyna-Deckel runter und anschaun,
blos vom anschauen alleine ändert sich eben nix!!! ;-)

So warf ich einen genaueren Blick auf die Kohlen, die ich letztes mal nur auf ihre Länge begutachtet hatte,
sie geben eben den Strom ab, wenn man anlassen will,
oder nehmen den Strom wenn der Motor läuft......

Mir kamen sie etwas Breit geschliffen vor, oder doch verunreinigt?!?!?!

Hab einfach kurzerhand das was außen rum war etwas abgeschabt,
dann die Federn die sie runter drücken kurz auf ihren Gegendruck kontrolliert und wieder auf die Kohlen aufgesetzt...

Ok, bin kein Fahrzeugelektriker, aber ich hätte nie gedacht dass das so große Auswirkungen hat, denn beim nächsten Startversuch hat der Dyna sofort so schnell gedreht dass ich direkt erschrocken bin als der Motor nach nicht einmal 2 geschätzten Umdrehungen sofort angesprungen ist!!!! *STAUN*

Die Ladekontrolle hat das noch immer nicht zum erlöschen gebracht,
ok, gefahren bin ich auch nicht denn es sah gestern nach regen aus,
und heute regnets direkt.
Also bleibt Tempolein in der Garage!!

Nicht dass er keinen Regen vertragen würde,
aber er ist frisch gewaschen seit Samstag und etwas mehr als 5 Tage sollte das dann doch halten dieser Zustand dass er so sauber da steht ....... ;-)

L.g. euer Woife

Samstag, 12. März 2011

So, nun glaub ich ist es so weit.......

Nachdem ich gestern den tropfenden Benzinhahn ersetzt habe,
obwohl gleich bei der Probefahrt noch eine Kerze Faden gezogen hat,
und er blos noch auf einem Zylinder lief,aber naja,
läuft er dank jetzt 100% frischem sprit , neuen, alten Bosch-Kerzen,
und regelmäsiger bewegung immer besser und besser!!

Auch das anspringen fällt ihm immer leichter dank der jetzt wieder funktionierenden
"Ferntupfeinrichtung"!!

Heute hat uns die Neugier gepackt, start zu einer erneuten Runde um den Ort,
da das Kockpit unseres dreibeinigen Freundes ja keinen Tacho hat,
hat Schorsch sein GPS Navi als Tacho missbraucht sich auf die Beifahrerseite geschwungen
und ich habe, so gut es ging den Tempo sanft in fahrt gebracht!!

Was soll ich sagen, als wir ihn bekommen haben, geschätzte 35, mit Rückenwind und beten.....

Aber heute, also "Schallmauer" durchbrochen sag ich blos!!! Very Happy

Bei 53 km/h bin ich vom Gas gegangen,
also ok, aber es ginge noch mehr!! ^^

*stolzguck* Die Landstrasse hat ihn wieder!!!! *jippieeee*

L.g. Wolfgang

Donnerstag, 10. März 2011

Er hat die Blinker schön!! ;-)

Nachdem ich gestern wieder mal das Dorf umrundet habe um etwaige Fehler zu finden und zu sehen wie er sich Leistungstechnisch entwickelt wenn er mehr läuft,
hab ich bei dieser Gelegenheit einen der äusserst attraktiven, formschönen und extrem ausgebleichten DDR-Blinker die ihm in grauer vorzeit mal verpasst wurden, leidergottes verlohren *snief* ;-)
So war ich gezwungen andere zu montieren, die aber schon da lagen, weil uns die alten Blinker ja sooo gut gefallen haben...... ^^

Also hat er jetzt Hella-Blinker drann!!! *freu*
Ja, das war gestern......

Danach sahen die matten Scheinwerferringe noch matter aus als zuvor, neben den neuen Blinkern auf jeden fall.......
Sind seit heute frisch poliert und glänzen wieder....... ;-)

Da mich die Fern-tupfvorrichtung schon ein paar mal geärgert hat und man zum vortupfen vor dem Motorstart jedes mal die Motorhaube öffnen musste, was garnicht nervig ist(nein!!^^) , war ich heute auch noch an der drann........

Der Bowdenzug hatte wohl nicht die richtige Länge da schon mal jemand ettwas beigelegt hat damit das Seil überhaupt auf den Schwimmer im Vergaser drücken kann um ihn überlaufen zu lassen. Da Zweitakter beim Kaltstart meist nur anspringen wenn man ihnen ettwas mehr Sprit mit dieser Vorrichtung spendiert, war eben ohne diesen Fern-Tupfer fast nix zu machen, der Motor kaum zu starten.....
Leider hatte sich das Beigelegte quer getsellt,
auch die Aussenhülle des Bowdenzuges hatte sich gelöst und war locker....

Beilegstückchen geradegerückt, etwas Schrumpfschlauch über den losen Zugmechanismus und siehe da.......

Vortupfen..... anlassen und er geht freiweg ab der Motor!!! (mit der Kraft der zwei Kerzen^^)

2 Versuch, das gleiche!!

*FREU*

endich mal eine Verbesserung die eine echte Erleichterung darstellt!!! ;-)

So, nun heissts noch warten auf den neuen Benzinhahn,
wenn die tropferei mal weg ist und wieder eine Reserveschaltung zur Verfügung steht
sieht es auch mal mit grösseren Runden um Ostermünchen besser aus......

Paketzusteller wo bist du?!?!?!? *verzweifeltguck*

Donnerstag, 3. März 2011

Der Kupferwurm......

Der heutige einbau eines neuen Sicherungskastens war zwar nicht negativ,
doch der erhoffte Erfolg, dass nämlich die Ladesicherung wieder funktionieren könnte hat sich leider nicht bestätigt....... :-(

So denke ich kann ich sagen der "Kupferwurm" hat wohl an den Kabeln genagt und dafür gesorgt dass die Ladekontrolle während der Fahrt nie erlischt..........

Entweder hat da wer mal dem Kabelbaum verpfuscht oder es ist etwas in der eigentlich überschaubaren Elektrik marode.......

Die nächsten Fehlersuchen werden es hoffentlich zeigen!!

Auch der Benzinhahn hat die Zeit nicht spuhrlos überstanden,
trotz neuer Dichtung beginnt er immer wieder zu tropfen.
Werden in den sauren Apfel beissen und doch einen Neuen kaufen müssen......

Tja tja, wer Oldtimer hat hat immer was zu tun!!! *grins*

Sonntag, 27. Februar 2011

Foto; beim Rauchen

Zulang im Leerlauf, das mag er nicht!



Foto; friedlich in der Garage



Welchen Winker hatte unser Tempo wohl?

Hm....
Schaun grad auf "I-bäh" nach Winkern...
Aber, welche hatte wohl unser Tempo original?!?
Is wie gesagt Baujahr 1941....
Das heißt mal wieder:
RECHERCHIEREN

Befestigungsproblem

Gestern waren wir bei meinem Vater, der die Idee hatte, man könnte den Schriftzug hinten mittels 2-Komponenten-Kleber mit 2 Schrauben versehen.
Das wäre natürlich toll gewesen, denn so lässt sich das Teil gut am Grill befestigen...

Gesagt, getan...

Hat auch gut ausgesehen und einen stabilen Eindruck gemacht!
Aber beim festziehen der Sicherungsmutter hat dann der Kleber doch versagt...
Ist wohl nur bei Zugbelastung zu gebrauchen und nicht bei "Drehbelastung".

Schade!

Aber kein Problem, dann lassen wir uns hald was anderes einfallen.

Ach ja...
Der neue Sicherungskasten ist gestern noch gekommen...
Da haben wir die nächsten Tage was zu tun!

Freitag, 25. Februar 2011

Ein Stückchen Identität....

Heute haben wir von "Tempothomas" aus dem Tempo-Dienst-Forum unseren Tempo-Schriftzug bekommen!

Haben es uns natürlich nicht nehmen lassen, und haben ihn schon mal provisorisch an der (hoffentlich) richtigen Stelle festgemacht...

Hier das Ergebnis:

So lieb kann nur ein Tempo aus der Garage schauen!!!

Donnerstag, 24. Februar 2011

Nun ists soweit! Er rollt auf heimischen Strassen!

So, mittlerweile hat sich viel getan...

Also, am Dienstag gings ziemlich früh ab nach München (der Berufsverkehr is der Horror!!!)

Waren dann so um halb neun bei unserem Schnuckel und haben es mal zum laufen gebracht. Ein par mal hin und her, ein par mal bremsen und dann ab in die benachbarte Werkstatt wo wir dann auf den TÜVler warteten...
video

Nach 10 Minuten war der dann auch endlich da... (10 Minuten haben aber schon gereicht, dass unser Schnuckel zu kochen anfing...in Leerlauf.... is das normal?!?!?!?)
Aber dann ging alles ratz fatz.... nach 5 Minuten hatten wir den TÜV!


Wieder zurück,ab auf den Anhänger, den uns Michael freundlicherweise ausgeliehen hat, und dann gings um kurz nach 10 ab in die Heimat.

Natürlich nicht ohne den Abstecher zur Zulassungsstelle!!!

Um 11:45 hat dann unser kleiner Springbock seinen "Namen"bekommen:

RO WN 400H


Noch die letzten 12km auf dem Hänger Richtung Heimat, und dann hätten wir eigentlich versucht, unser Muckel den letzten KM auf der eigenen Achse fahren zu lassen...
Aber meint Ihr, der wär angesprungen?!?!?!
Nicht um die Burg!!

OK, also dann doch aufm Hänger bis vor die Garage,abgeladen, und scherzeshalber nochmal das Anlassen versucht...
Und, siehe da, jetz läuft er.....

Was lernen wir daraus?!?!?
Ein Tempo is auch nur ein Mensch.....

Die Tatsache, dass er lief nutzten wir natürlich gleich aus und haben die erste Runde um unser Dorf gedreht...
Dann gings nur noch ab in die Garage...



Mittlerweile haben wir es ja Donnerstag, und wir waren nicht faul in der Zeit!
Haben gestern versucht die Benzinleitung und den Hahn dicht zu bekommen. Aber das war relativ sinnlos, da wir heute alles nochmal zerlegten und den Tank reinigten und danach noch Vergaser und Benzinhahn im Ultraschallreinigungsgerät versenkten. Denn bei der gestrigen Ausfart hat der Motor doch ein bissl Dreck erwischt und wir haben nurnoch nach Hause "gebetet"....
Und das Kuplungsseil haben wir auch noch geflickt.... denn zu Hause aufm Hof hats "pling" gemacht, und das Ding war ab... direkt am Pedal....

Mh.... Da kamen aber auch schon die Ersten konkreten Fragen auf....

-Welche Düse braucht man eigentlich beim Bing-Vergaser K20T ?!?!?
-Passt da die mit der Aufschrift 85B?!?!
-Welche Kerzen hat im Winter / Sommer drin?!?
-Warum springt er kalt nur an, wenn man ihm den Luftfilter halb zuhält?!?!?
-Hat einer von Euch schon mal versucht, ihn anzukurbeln?!?!
-Kann man da eigentlich einen Tacho nachrüsten?!?!
-Bzw, wo kommt der Antrieb raus?!?!?

Ach ja, tausend Fragen, aber vielleicht kommen ja mal von irgendwo Antworten...

In diesem Sinne,
wir werden Euch auf dem laufenden halten,

LG

Schorsch und Woife

Ein Kindheitstraum wird wahr


Hallo und servus zusammen!!!!

Unsere Namen sind Woife und Schorsch, sind beide 31, kommen wie unschwehr zu erraten ist aus Bayern, genauer gesagt aus der Rosenheimer Ecke, und wir haben uns einen Kindheitstraum erfüllt!

Einen Tempo A400 mit Hochpritsche, Baujahr 1941!

Das gute Stück steht zwar noch nicht in unserer Garage, aber diese Woche wird das noch passieren.

Haben uns letzte Woche das Schnuckelchen angesehen und uns sofort verliebt. Sind dann vor ein par Tagen nochmal hin und haben das gute Stück auch zum laufen und fahren gebracht!
Das war aber an sich auch kein Problem, denn der Vorbesitzer hat sich offensichtlich sehr gut darum gekümmert!

Am Dienstag gehts dann zum TÜV (also Leute, Daumen drücken!!! Aber ich hab ein gutes Gefühl, bin mir sicher er wird mit Bravour bestehen! )

Und dann gehts Heim nach Ostermünchen!!
Das einzige, was ich bis jetzt von der Geschichte des Tempo berichten kann ist, dass er 1997 oder 98 in der ehemaligen DDR gekauft wurde wo er bis fast zum Verkauf noch als Transporter im Einsatz war... danach musste er eigentlich nur noch "gut aussehen" da er auf Grund eines Firmenjubiläums als Werbefahrzeug verwendet wurde.

Da er leider keinen Tacho hat kann niemand mit Gewissheit sagen, wie viel er gelaufen ist, ich schätze aber mal, dass er ein arbeitsreiches Leben hinter sich hat......

So, was haben nun wir mit dem guten Stück vor?!?!
Das wurden wir auch vom Vorbesitzer gefragt.
Also, da wir der Meinung sind, dass man mit 70 Jahren nicht mehr zu viel arbeiten sondern gefälligst seine Rente geniessen sollte lautete unsere Antwort nur:
"Erhalten, liebhaben und fahren!"

So, das war glaub ich für den Anfang mal genug, bzw, mir fällt grad nix mehr erwähnenswertes ein...
Wink
Falls Ihr noch Fragen habt, dann fragt einfach, kost nix!!!

In diesem Sinne,

LG, allzeit gute Fahrt und lasst die Räder rund!
Woife und Schorsch