Donnerstag, 24. Februar 2011

Nun ists soweit! Er rollt auf heimischen Strassen!

So, mittlerweile hat sich viel getan...

Also, am Dienstag gings ziemlich früh ab nach München (der Berufsverkehr is der Horror!!!)

Waren dann so um halb neun bei unserem Schnuckel und haben es mal zum laufen gebracht. Ein par mal hin und her, ein par mal bremsen und dann ab in die benachbarte Werkstatt wo wir dann auf den TÜVler warteten...
video

Nach 10 Minuten war der dann auch endlich da... (10 Minuten haben aber schon gereicht, dass unser Schnuckel zu kochen anfing...in Leerlauf.... is das normal?!?!?!?)
Aber dann ging alles ratz fatz.... nach 5 Minuten hatten wir den TÜV!


Wieder zurück,ab auf den Anhänger, den uns Michael freundlicherweise ausgeliehen hat, und dann gings um kurz nach 10 ab in die Heimat.

Natürlich nicht ohne den Abstecher zur Zulassungsstelle!!!

Um 11:45 hat dann unser kleiner Springbock seinen "Namen"bekommen:

RO WN 400H


Noch die letzten 12km auf dem Hänger Richtung Heimat, und dann hätten wir eigentlich versucht, unser Muckel den letzten KM auf der eigenen Achse fahren zu lassen...
Aber meint Ihr, der wär angesprungen?!?!?!
Nicht um die Burg!!

OK, also dann doch aufm Hänger bis vor die Garage,abgeladen, und scherzeshalber nochmal das Anlassen versucht...
Und, siehe da, jetz läuft er.....

Was lernen wir daraus?!?!?
Ein Tempo is auch nur ein Mensch.....

Die Tatsache, dass er lief nutzten wir natürlich gleich aus und haben die erste Runde um unser Dorf gedreht...
Dann gings nur noch ab in die Garage...



Mittlerweile haben wir es ja Donnerstag, und wir waren nicht faul in der Zeit!
Haben gestern versucht die Benzinleitung und den Hahn dicht zu bekommen. Aber das war relativ sinnlos, da wir heute alles nochmal zerlegten und den Tank reinigten und danach noch Vergaser und Benzinhahn im Ultraschallreinigungsgerät versenkten. Denn bei der gestrigen Ausfart hat der Motor doch ein bissl Dreck erwischt und wir haben nurnoch nach Hause "gebetet"....
Und das Kuplungsseil haben wir auch noch geflickt.... denn zu Hause aufm Hof hats "pling" gemacht, und das Ding war ab... direkt am Pedal....

Mh.... Da kamen aber auch schon die Ersten konkreten Fragen auf....

-Welche Düse braucht man eigentlich beim Bing-Vergaser K20T ?!?!?
-Passt da die mit der Aufschrift 85B?!?!
-Welche Kerzen hat im Winter / Sommer drin?!?
-Warum springt er kalt nur an, wenn man ihm den Luftfilter halb zuhält?!?!?
-Hat einer von Euch schon mal versucht, ihn anzukurbeln?!?!
-Kann man da eigentlich einen Tacho nachrüsten?!?!
-Bzw, wo kommt der Antrieb raus?!?!?

Ach ja, tausend Fragen, aber vielleicht kommen ja mal von irgendwo Antworten...

In diesem Sinne,
wir werden Euch auf dem laufenden halten,

LG

Schorsch und Woife

Keine Kommentare:

Kommentar veröffentlichen